Problem mit dem 3.Gang beim M53/2KF

Benutzeravatar
Cloyd
Beiträge: 1492
Registriert: Di 21. Dez 2010, 22:28
Wohnort: Salzwedel

Problem mit dem 3.Gang beim M53/2KF

Beitragvon Cloyd » Sa 6. Sep 2014, 16:57

Hallo Leute,

bei meinem 75er S50B kommt es hin und wieder vor, dass bei voller Fahrt der 3.Gang einfach rausfliegt.
Der 2.Gang wird dabei nicht eingelegt, sondern der "Phantomleerlauf" dazwischen.
Manchmal auf 5km zwei Mal, oder auch garnicht.Sehr unregelmäßig und ohne Vorankündigung.
Es kam auch schon vor, dass das Schaltrad 2.Gang und die Verzahnug auf der Kupplungswelle sich lautstark kurz berührt haben.

Ich habe die Grundeinstellung probiert und auch in Achtel Umdrehungsschritten mal rein mal raus gedreht.Es hilft alles nichts.
Die Schaltung ansich geht ganz Geschmeidig und überschaltet nicht.

Ich hatte den Kupplungsdeckel ab und dann versucht die Schaltung von außen über den inneren Schalthebel zu betätigen.Die Rastkugel in der Schaltgabel ist scheinbar unter gutem Federdruck.

Woran kann das liegen und was kann ich tun??


mfg Toni
Nur wer sein Moped fährt, liebt sein Moped.

Benutzeravatar
Siebenson
Beiträge: 5422
Registriert: Di 8. Feb 2011, 10:29
Wohnort: Berlin

Re: Problem mit dem 3.Gang beim M53/2KF

Beitragvon Siebenson » Sa 6. Sep 2014, 17:56

Das hatte ich bei meinem s50 auch mal. Es ist eine Sache der Einstellung. Dreh mal die vordere Einstellschraube weiter, als 1/8 Umdrehungen raus.

S-U

Benutzeravatar
Cloyd
Beiträge: 1492
Registriert: Di 21. Dez 2010, 22:28
Wohnort: Salzwedel

Re: Problem mit dem 3.Gang beim M53/2KF

Beitragvon Cloyd » Sa 6. Sep 2014, 20:12

Danke S-U!
Ich hab die Schraube bisher immer so reingedreht, dass ich am Schalthebel einen ganz leichten Widerstand fühlte.
Nach Deinem Tipp hab ich sie noch 1/3 weiter rausgedreht.Ich bin zwar der Meinung sie war schonmal auf der Position, aber erst eine Testfahrt wirds zeigen.Die Ratsche müsste jetzt maximalen Schwenkwinkel haben. :-m

Ich werde berichten.


mfg Toni
Nur wer sein Moped fährt, liebt sein Moped.

Benutzeravatar
Cloyd
Beiträge: 1492
Registriert: Di 21. Dez 2010, 22:28
Wohnort: Salzwedel

Re: Problem mit dem 3.Gang beim M53/2KF

Beitragvon Cloyd » Mo 8. Sep 2014, 20:34

Heute mal nach Feierabend 30km ab geritten.
Das Rausspringen ist fast weg.
Es kam zum Ende wieder zwei Mal vor.

Es fühlt dich beim manuell schalten so an, als würde die Schaltklaue manchmal nur halb in den 3. einrasten.Erst wenn man am Rad rüttelt, ist er dann richtig drin, aber natürlich bei hoch gehaltenen Schalthebel. :?

Ich werde mal das Öl wechseln.
Die Kupplung habe ich schon nach gestellt.


mfg Toni
Nur wer sein Moped fährt, liebt sein Moped.

Benutzeravatar
Siebenson
Beiträge: 5422
Registriert: Di 8. Feb 2011, 10:29
Wohnort: Berlin

Re: Problem mit dem 3.Gang beim M53/2KF

Beitragvon Siebenson » Mo 8. Sep 2014, 20:39

Der Bock muss erst eingeritten werden

Benutzeravatar
Cloyd
Beiträge: 1492
Registriert: Di 21. Dez 2010, 22:28
Wohnort: Salzwedel

Re: Problem mit dem 3.Gang beim M53/2KF

Beitragvon Cloyd » Di 9. Sep 2014, 11:25

Mit 16700km?

Ich probiere einfach weiter.

mfg Toni
Nur wer sein Moped fährt, liebt sein Moped.

Benutzeravatar
Siebenson
Beiträge: 5422
Registriert: Di 8. Feb 2011, 10:29
Wohnort: Berlin

Re: Problem mit dem 3.Gang beim M53/2KF

Beitragvon Siebenson » Di 9. Sep 2014, 13:56

Nee, da nicht mehr... Schraube noch etwas raus...

Benutzeravatar
Cloyd
Beiträge: 1492
Registriert: Di 21. Dez 2010, 22:28
Wohnort: Salzwedel

Re: Problem mit dem 3.Gang beim M53/2KF

Beitragvon Cloyd » Mo 15. Sep 2014, 18:49

Bringt alles nichts.
Ich habe jetzt mit einigen Leuten (auch Fachmänner) direkt über das Problem gesprochen.
Es deutet alles auf ein verschlissenes Schaltrad hin.
Die drei Klauen sind wohl nicht mehr in der gedachten Form und die Löcher im 3. Gang auch nicht mehr so ganz.

Mir wurde gesagt, dass die Klauen eine leicht konische Form haben und die Löcher im 3. Gang mit einem minimalen Winkel hinterschliffen sind.
Im Prinzip ergibt das also eine richtige Verrastung.
Kann diese Aussage jemand bestätigen?

Bei mir jedenfalls springt der Dritte raus, egal wie ich irgendwas verstelle.
Auch die Kettenspannung kann ich ausschließen.

Wenn ich so die Preise für neue Getriebeteile sehe, denke ich daran den M54 lieber erst zu machen. :-m


mfg Toni
Nur wer sein Moped fährt, liebt sein Moped.

Benutzeravatar
Paulisch
Beiträge: 192
Registriert: Do 21. Jan 2016, 19:59
Wohnort: Neubrandenburg

Re: Problem mit dem 3.Gang beim M53/2KF

Beitragvon Paulisch » Do 25. Jan 2018, 00:59

Hallo Toni,
ich greife den Titel einfach nochmal auf.
Ich habe das selbe Problem.
Hast du schon ne Lösung gefunden?
Mit freundlichen Grüßen Pauli

SR2 Bj.57Mintgrün
S50B Bj.75Rot in Arbeit/Patina
S51B2-4 Bj.85Billiardgrün original
KR51/2 Bj.86Kackbraun original
S50,5B1 Bj.76 komplett auf S51 umgebaut :-? aber billig :lol:

Benutzeravatar
Cloyd
Beiträge: 1492
Registriert: Di 21. Dez 2010, 22:28
Wohnort: Salzwedel

Re: Problem mit dem 3.Gang beim M53/2KF

Beitragvon Cloyd » Do 25. Jan 2018, 19:41

Hallo Pauli.

Ja, das Problem ist beseitigt.

Ich habe bei meiner B und auch bei der N eine verbesserte Schaltwelle verbaut. An dieser ist die Rastnut für den 3. Gang tiefer gedreht.
Außerdem ist in der Schaltgabel eine 0,5mm Scheibe unter der Feder. Somit drückt die Feder die Rastkugel etwas fester in die Nut.

Das scheint sich zu bewähren. Es gab kein Rausspringen mehr.

Diese Schaltwellen mit der tiefen Nut müssen irgendwann als Verbesserung eingefürht worden sein.


mfg Toni
Nur wer sein Moped fährt, liebt sein Moped.

Benutzeravatar
Paulisch
Beiträge: 192
Registriert: Do 21. Jan 2016, 19:59
Wohnort: Neubrandenburg

Re: Problem mit dem 3.Gang beim M53/2KF

Beitragvon Paulisch » Mi 7. Feb 2018, 17:50

Hallo Toni,
Danke für den Hinweis.
Ich werde den Motor dann nochmal überarbeiten :roll:

Ist ja so auch kein Zustand.
Mit freundlichen Grüßen Pauli

SR2 Bj.57Mintgrün
S50B Bj.75Rot in Arbeit/Patina
S51B2-4 Bj.85Billiardgrün original
KR51/2 Bj.86Kackbraun original
S50,5B1 Bj.76 komplett auf S51 umgebaut :-? aber billig :lol:

Benutzeravatar
Siebenson
Beiträge: 5422
Registriert: Di 8. Feb 2011, 10:29
Wohnort: Berlin

Re: Problem mit dem 3.Gang beim M53/2KF

Beitragvon Siebenson » Fr 9. Feb 2018, 09:22

Mir sind bisher veränderte Schaltwellen nicht aufgefallen. Ich frage mich, warum das Herausspringen des 3. Ganges erst beim M53/2 passiert und es dann eine Änderung gab. Ich habe gestern mal interessehalber einen M53/2 zerlegt. Die Rastwelle, die ich vor fand ist eben so wie die, die ich als Neuteile da habe geformt. Ich vermute, dass diese die verbesserte Variante nach Tonis Ausführungen ist, da die Nut für den 3 Gang tiefer ist. Eine Unterlegscheibe habe ich nicht gefunden, die Feder ist allerdings recht hart.

Hat jemand mal zum Vergleich die andere Bauform der Rastwelle?

Gruss S-U
Dateianhänge
20180208_170721.jpg
Getriebe M53/2
20180208_170725.jpg
20180208_170947.jpg
Rastwelle mit tieferer Nut 3. Gang
20180208_164927.jpg
Neuteil
20180208_164859.jpg
Falls Bedarf da ist.

Benutzeravatar
Siebenson
Beiträge: 5422
Registriert: Di 8. Feb 2011, 10:29
Wohnort: Berlin

Re: Problem mit dem 3.Gang beim M53/2KF

Beitragvon Siebenson » Fr 9. Feb 2018, 09:30

Hier ein Bild von einer Schaltwelle mit gleichen Nuten von Ebay. Da kann man sich ja dann mit einem S50 ziemlivh anschmieren!
Dateianhänge
s-l1000.jpg

Benutzeravatar
Schollega
Beiträge: 5427
Registriert: Di 8. Feb 2011, 10:38

Re: Problem mit dem 3.Gang beim M53/2KF

Beitragvon Schollega » Fr 9. Feb 2018, 22:55

Eine Antwort ist möglicherweise in Service-Information 1/77 zu finden. Bitte mal nachsehen. :-)
Grüße

Benutzeravatar
Paulisch
Beiträge: 192
Registriert: Do 21. Jan 2016, 19:59
Wohnort: Neubrandenburg

Re: Problem mit dem 3.Gang beim M53/2KF

Beitragvon Paulisch » So 11. Feb 2018, 11:45

Hallo,
ich hätte auf jeden Fall Interesse an einer solchen Welle.
Bei der Feder reicht es doch vermutlich auch wenn man sie ein wenig in die Länge zieht um sie mehr zu spannen oder?
Dateianhänge
88BA17FE-5322-46D5-82D7-9942035DF496.png
Hab was gefunden
Mit freundlichen Grüßen Pauli

SR2 Bj.57Mintgrün
S50B Bj.75Rot in Arbeit/Patina
S51B2-4 Bj.85Billiardgrün original
KR51/2 Bj.86Kackbraun original
S50,5B1 Bj.76 komplett auf S51 umgebaut :-? aber billig :lol:

Benutzeravatar
Siebenson
Beiträge: 5422
Registriert: Di 8. Feb 2011, 10:29
Wohnort: Berlin

Re: Problem mit dem 3.Gang beim M53/2KF

Beitragvon Siebenson » Di 27. Feb 2018, 15:16

Ich habe dann jetzt noch mal gekramt und zum Vergleich eine alte und eine neuere Ausführung der Schaltwelle im Vergleich fotografiert. Ich frage mich allerdings, warum das Herausspringen des 3. Ganges erst im M53/2 auftrat.
Dateianhänge
20180226_181011.jpg
20180226_180213.jpg

Benutzeravatar
Paulisch
Beiträge: 192
Registriert: Do 21. Jan 2016, 19:59
Wohnort: Neubrandenburg

Re: Problem mit dem 3.Gang beim M53/2KF

Beitragvon Paulisch » Mi 28. Feb 2018, 07:34

Hallo Swen,
meiner Meinung nach hat es das vorher nicht gegeben.
Eigentlich wurde auch nur das Gehäuse abgeändert, ist mir ein Rätsel.
Aber tatsächlich hat jede einstellerei keinen Sinn, der 3. will nicht drin bleiben.
Mit freundlichen Grüßen Pauli

SR2 Bj.57Mintgrün
S50B Bj.75Rot in Arbeit/Patina
S51B2-4 Bj.85Billiardgrün original
KR51/2 Bj.86Kackbraun original
S50,5B1 Bj.76 komplett auf S51 umgebaut :-? aber billig :lol:


Zurück zu „S 50, S 51, S 70“



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast