"Wiesel " blau

die Roller aus Ludwigsfelde
Doc Holliday
Beiträge: 1527
Registriert: Mo 20. Dez 2010, 22:46

Re: "Wiesel " blau

Beitrag von Doc Holliday »

Jonny, mein Glückwunsch zur Zulassung.
Wie hast Du das mit dem Lüfterrad gelöst ? Schraubenkleber ?
Schrauben ist keine Kunst, es ist eine Lebenseinstellung
fruity
Beiträge: 1443
Registriert: Fr 7. Jan 2011, 02:02
Wohnort: Berlin

Re: "Wiesel " blau

Beitrag von fruity »

Hab mit ner Unterlegscheibe und mit etwas Schraubensicherung hantiert...scheint zu halten. Hab heute mal ne grössere Runde gedreht. Motor läuft gut. Er wird auch immer mobiler. Allerdings bin ich mit Licht gefahren und nach ca.25km ging der Roller aus. Ich hab schnell auf Stellung 2 geschaltet also Zündung ohne Licht und konnte weiterfahren. Immer wenn ich das Licht dazu schalte geht er nach kurzer Zeit wieder aus. Meiner Logik nach ziehen die elektrischen Verbraucher mehr Strom als die Lima liefert. Laden tut er ja soweit. Gehe ich richtig in der Annahme das hier der Regler die Ursache ist?
"1.Apfelsinentreffen 2014" nur bei ostdeutsche Fahrzeuge.de
Benutzeravatar
Jauernig
Beiträge: 754
Registriert: Di 5. Jun 2012, 17:44

Re: "Wiesel " blau

Beitrag von Jauernig »

fruity hat geschrieben: Fr 20. Aug 2021, 13:35.... :-)
Top! Gratulation und allzeit gute Fahrt!
F.
Benutzeravatar
Schollega
Beiträge: 5833
Registriert: Di 8. Feb 2011, 10:38

Re: "Wiesel " blau

Beitrag von Schollega »

Der Regler wäre eine der ersten Adressen, an denen ich suchen würde. Wenn es darin nicht liegen sollte, habe ich auch noch irgendwo eine passende Lichtmaschine liegen.
Grüße!
Doc Holliday
Beiträge: 1527
Registriert: Mo 20. Dez 2010, 22:46

Re: "Wiesel " blau

Beitrag von Doc Holliday »

Achtung Gunnar, die Wiesel LiMa ist anders als Berlin / Troll ....

Jonny, ich hätte noch einen "Wiesel" Regler da, wobei ich auch dieverse Teile getauscht und probiert habe.
Selbst Neutteile ( die schon 50 Jahre in einer Garagen liegen ) können Fehler aufweisen.
Ich würde auch mit dem Regler anfangen....
Schrauben ist keine Kunst, es ist eine Lebenseinstellung
Benutzeravatar
Schollega
Beiträge: 5833
Registriert: Di 8. Feb 2011, 10:38

Re: "Wiesel " blau

Beitrag von Schollega »

Da hast Du Recht, Matze. Ich habe noch eine für nen SR56 und keine Verwendung dafür. Es wäre also eine gute Gelegenheit das Ding aus dem Regal zu bekommen. :-D
Grüße!
fruity
Beiträge: 1443
Registriert: Fr 7. Jan 2011, 02:02
Wohnort: Berlin

Re: "Wiesel " blau

Beitrag von fruity »

Gunnar! Sehr gern nehm ich dir die ab. Lass uns sprechen. Ich hab auch noch dein Zeug by the way.
Ich hab mal die Batterie gemessen....6,3volt. Nun bin ich verwirrt. Ich dachte die wäre leer gesaugt. Gleichzeitig hab ich aber ne Schmorstelle im Rücklichtkabel bemerkt...könnte es auch daran liegen?
Was ist vom elektronischen Regler zu halten, was muss man da beachten?
Batteriezündung ist echt Neuland für mich.
"1.Apfelsinentreffen 2014" nur bei ostdeutsche Fahrzeuge.de
Benutzeravatar
Siebenson
Beiträge: 6282
Registriert: Di 8. Feb 2011, 10:29
Wohnort: Berlin

Re: "Wiesel " blau

Beitrag von Siebenson »

Steffen, wir bekommen das hin, denk nicht über Elekronische Bauteile nach.
Benutzeravatar
Schollega
Beiträge: 5833
Registriert: Di 8. Feb 2011, 10:38

Re: "Wiesel " blau

Beitrag von Schollega »

Siebenson hat geschrieben: Mi 25. Aug 2021, 18:40 ...
denk nicht über Elekronische Bauteile nach.
Denke ich auch - wäre unnötig.
fruity
Beiträge: 1443
Registriert: Fr 7. Jan 2011, 02:02
Wohnort: Berlin

Re: "Wiesel " blau

Beitrag von fruity »

Da Top Wetter und etwas Freizeit heute Hand in Hand gingen, mussten der Wiesel und ich die Umgebung erkunden. Ich hab mich echt weit raus gewagt und es wurden ca. 120 km insgesamt. Anfangs gab es kurz die bekannte Zicke. Also Roller kurz aus dann auf Stellung 5 und weiter. Ich konnte allerdings gleich wieder auf die 4 Schalten und mit Licht weiterfahren. Von da an traten keinerlei Probleme mehr auf. Keine Kerzenbrücke, einfach nix. Ich bin einfach nur gefahren und der Bus machte was er sollte. Die Stassen lehr, das Wetter top, ich hatte viel Spass. Es ging durch die Märkische Schweiz, Batzlow, Ihlow, Reichenow, dann wieder runter ins Oderbruch und dort bis an die Deichstrasse hinter Genschmar inkl. einiger Umwege.
"1.Apfelsinentreffen 2014" nur bei ostdeutsche Fahrzeuge.de
fruity
Beiträge: 1443
Registriert: Fr 7. Jan 2011, 02:02
Wohnort: Berlin

Re: "Wiesel " blau

Beitrag von fruity »

...
Dateianhänge
IMG_20210902_162401.jpg
"1.Apfelsinentreffen 2014" nur bei ostdeutsche Fahrzeuge.de
fruity
Beiträge: 1443
Registriert: Fr 7. Jan 2011, 02:02
Wohnort: Berlin

Re: "Wiesel " blau

Beitrag von fruity »

...
Dateianhänge
IMG_20210902_161914.jpg
"1.Apfelsinentreffen 2014" nur bei ostdeutsche Fahrzeuge.de
Benutzeravatar
Siebenson
Beiträge: 6282
Registriert: Di 8. Feb 2011, 10:29
Wohnort: Berlin

Re: "Wiesel " blau

Beitrag von Siebenson »

Mensch Steffen, er läuft! Großartig!
Benutzeravatar
Weimaraner
Beiträge: 2219
Registriert: Di 8. Feb 2011, 16:53
Wohnort: Weimar / Im Grünen Herzen Deutschlands

Re: "Wiesel " blau

Beitrag von Weimaraner »

Sehr, sehr cool!
Herzlichen Glückwunsch und allzeit gute Fahrt.
Benutzeravatar
Schollega
Beiträge: 5833
Registriert: Di 8. Feb 2011, 10:38

Re: "Wiesel " blau

Beitrag von Schollega »

Ich bin echt begeistert und der Roller sieht bestens aus!! Mach jetzt nur nicht zu wild. ;)
Grüße
fruity
Beiträge: 1443
Registriert: Fr 7. Jan 2011, 02:02
Wohnort: Berlin

Re: "Wiesel " blau

Beitrag von fruity »

An der Sitzbank gab es Handlungsbedarf. Das Polster und Bezug waren etwas mürbe und der Sitzrahmen etwas verzogen so das es schon Spuren am Panzer hinterließ. Es gibt mitlerweile nachgefertigte Bezüge für die Wiesel Bank. Ich kann die empfehlen, passen gut.
Jetzt ist sie wieder stramm und gerade..
...allerdings ist mir beim abnehmen der Haube ein unschöner Schaden ins Auge gesprungen.
Den Haubenträger hats erwischt. Eine Tankauflage ist abgebrochen.
Die Dinger gibts ja nicht an der nächsten Ecke, deshalb tendiere ich zu ner Reperatur. Schweissen ist mit Guss ja nicht so empfehlenswert...aber was ist mit kleben!?
Frage: Welchen Kleber könnt ihr empfehlen. Im www überbieten sich die Hersteller ja mit Eigenlob, aber welcher hält wirklich? Hab ihr da Erfahrung und was muss man event. beachten?
Dateianhänge
schön
schön
weniger schön...ziemlich kacke sogar.
weniger schön...ziemlich kacke sogar.
"1.Apfelsinentreffen 2014" nur bei ostdeutsche Fahrzeuge.de
Benutzeravatar
Siebenson
Beiträge: 6282
Registriert: Di 8. Feb 2011, 10:29
Wohnort: Berlin

Re: "Wiesel " blau

Beitrag von Siebenson »

Shit!
Benutzeravatar
Steppke
Beiträge: 885
Registriert: Di 12. Nov 2013, 12:15

Re: "Wiesel " blau

Beitrag von Steppke »

Da hast Du leider ganz schlechte Karten.
Guido und Mathias werden bestätigen, dass dazu bereits viele Tests unternommen wurden.
Und egal welches Verfahren, ich kenne keinen Versuch, der langfristig etwas brachte.

Suche Dir besser Ersatz, hier und da taucht noch mal was auf.
Grüße
Doc Holliday
Beiträge: 1527
Registriert: Mo 20. Dez 2010, 22:46

Re: "Wiesel " blau

Beitrag von Doc Holliday »

Hallo Jonny,

nun kleben mit 2 K Epoxy oder JB Weld ist auch nicht von Dauer. Es ist möglich das ganze zu schweißen, aber aufwändig.
Wenn Du nichts findest schick mir bitte mal den Haubenträger zu... Das Problem an der Sache ist, das in der Legierung Spuren von Magnesium enthalten sind. Was damit passiert weißt Du ha sicherlich.

Stell mal bitte ein genaues Foto ein von beiden Teilen.
Schrauben ist keine Kunst, es ist eine Lebenseinstellung
Doc Holliday
Beiträge: 1527
Registriert: Mo 20. Dez 2010, 22:46

Re: "Wiesel " blau

Beitrag von Doc Holliday »

Meinst Du dieses Stück ???

Wenn Du es Versuchen willst zu kleben, würde ich es mit JB Weld versuchen. Wichtig ist aber das es sauberer ist als im OP.
Lieber mit Aceton reinigen als mit Bremsenreiniger.
Dateianhänge
Haubenträger.JPG
Schrauben ist keine Kunst, es ist eine Lebenseinstellung
Antworten