Mein "Berlin".....wann wird er wieder fahren?

die Roller aus Ludwigsfelde
Benutzeravatar
XL4723
Beiträge: 1274
Registriert: Mo 16. Mai 2011, 09:17

Re: Mein "Berlin".....wann wird er wieder fahren?

Beitragvon XL4723 » So 23. Aug 2015, 18:09

Heute Nachmittag habe ich mit meiner Frau eine schöne Sonntagsrunde gedreht, Zwischenstopp haben wir beim Oldtimertreffen in Teicha gemacht. Nachdem ich gestern die Vergasernadel ja eine Kerbe weiter gesetzt habe, bin ich jedoch mit dem Fahrverhalten nicht so zufrieden. Die Kerze war nach Ende der Tour doch recht verölt und auch so fand ich, dass der Roller schlechter zieht. Trotzdem es heute keine Klemmer gab, gefällt mir das mit der öligen Kerze überhaupt nicht.
Ich werde nächste Woche noch mal die Nadel zurück auf die 2. Kerbe setzen und eventuell eine 108er Hauptdüse verbauen. Standardmäßig ist beim Bing 53 für den Berlin ja eine 105er HD verbaut.

Ansonsten hat sich meine Frau sehr wohl hinten drauf gefühlt und besonders ältere Passanten hatten immer ein Lächeln auf den Lippen, wenn sie uns gesehen habe.

Wenn ich die Haube dann nächste Woche schon unten habe, werde ich auch eine Alarmanlage einbauen. Ich habe noch eine Beret TM8001 in meinem Schrauberregal gefunden, die ich glaube damals vor 2 Jahren schon für den Berlin gekauft habe.
Gruß
Ronald




www.KR51.com

Benutzeravatar
Cloyd
Beiträge: 1493
Registriert: Di 21. Dez 2010, 22:28
Wohnort: Salzwedel

Re: Mein "Berlin".....wann wird er wieder fahren?

Beitragvon Cloyd » Mo 24. Aug 2015, 17:07

Wie ist eigentlich das Warm- und Kaltstartverhalten?
Ich sprach neulich mit jemanden, der bei seiner TS250 einen Bing dran hat.Er war ziemlich unzufrieden.
Springt schlecht an, trotz Düsentausch und rumgedrehe an Stellsrauben.
Außerdem läuft sie in bestimmten Lastzuständen zu mager.

Wie sind Deine Beobachtungen, außer das bereits geschriebene?


mfg Toni
Nur wer sein Moped fährt, liebt sein Moped.

Benutzeravatar
XL4723
Beiträge: 1274
Registriert: Mo 16. Mai 2011, 09:17

Re: Mein "Berlin".....wann wird er wieder fahren?

Beitragvon XL4723 » Mo 24. Aug 2015, 21:01

Heute habe ich mal die Nadel wieder in die zweite Kerbe gehängt und die Kupplung nochmal nachgestellt.
Leider bin ich nicht mehr zu einer Probefahrt gekommen. Das Kerzenbild werde ich danach wieder kontrollieren. Auf den HD Tausch habe ich heute verzichtet, da ich noch was technisches eingebaut habe. Mein Berlin wird jetzt von einer Alarmanlage geschützt, die nicht nur ne Menge Radau macht, sondern auch die Blinker werden mit angesteuert. Die von mir verbaute Beret TM8001 muss leider im Gegensatz zur AA in der Schwalbe mit der Batterie des Fahrzeugs verbunden werden. Sie hat keine eigene kleine Stromquelle/Batterie. Allerdings kann sie so einiges! Möglich wären z.Bsp. Motorfernstart, Zündabschaltung per Fernbedienung, wenn das Fahrzeug unterm Fahren gestohlen wird (Carjacking, Bikejacking) oder auch lahmlegen der Zündung, wenn jemand einen passenden Schlüssel hätte. ABER all diesen Schnickschnack brauche ich nicht....bei mir ist sie einfach auf + und - geschalten, nur die Blinkeransteuerung habe ich noch mit angeschlossen. Mehr braucht man nicht. Eine Erschütterung reicht und das ganze Viertel ist wach. Ein Demovideo werde ich demnächst nachreichen!

@Toni: Also ich habe mit dem Bing 53 eigentlich keine schlechten Erfahrungen bisher (auf den gefahrenen >160 km) gemacht. Das Startverhalten (egal ob kalt oder warm) ist einwandfrei und der Leerlauf bleibt stabil. An den Stellschrauben brauchte ich bisher nur am Anfang den Leerlauf etwas korrigieren.
Gruß
Ronald




www.KR51.com

Benutzeravatar
XL4723
Beiträge: 1274
Registriert: Mo 16. Mai 2011, 09:17

Re: Mein "Berlin".....wann wird er wieder fahren?

Beitragvon XL4723 » Sa 11. Jun 2016, 17:19

Auch der Berlin wurde nun endlich aus seinem Winterquartier abgeholt und steht wieder in der Garage. Leider hat die Batterie nicht überlebt, sodass ich erst mal auf eine neue warten muss. Bei den Gelakkus scheint die Fehlerquote recht hoch zu sein.
Gruß
Ronald




www.KR51.com

Benutzeravatar
Schollega
Beiträge: 5535
Registriert: Di 8. Feb 2011, 10:38

Re: Mein "Berlin".....wann wird er wieder fahren?

Beitragvon Schollega » So 12. Jun 2016, 08:19

Da habe ich bis jetzt wirklich andere Erfahrungen gemacht. Hast Du zwischendurch mal nachgeladen? Ist das Winterquartier Frost frei? Wenn nicht würde ich dringend empfehlen die Batterie vor dem Winterschlaf auszubauen und im Haus zu lagern. Nachladen nicht vergessen.
Grüße :-)

Benutzeravatar
XL4723
Beiträge: 1274
Registriert: Mo 16. Mai 2011, 09:17

Re: Mein "Berlin".....wann wird er wieder fahren?

Beitragvon XL4723 » So 12. Jun 2016, 17:04

Das Winterquartier war frostfrei, eine beheizte Tiefgarage. Das Ladegerät erkennt die 12V Batterie nur noch als 6V, d.h. sie ist tiefenentladen. Ich habe bereits alle möglichen Tricks versucht, aber es bringt nichts. Nun habe ich mir eine neue Batterie eines Markenherstellers bestellt und werde diese regelmäßig nachladen.

Auch bei meinem Beluga habe ich immer wieder Probleme mit den (Gel)Batterien, da ist bereits auch schon die Dritte drin innerhalb der letzten 3 Jahre. Jetzt ist eine Markenbatterie verbaut.....und diese hält bisher am längsten.
Gruß
Ronald




www.KR51.com

fruity
Beiträge: 1146
Registriert: Fr 7. Jan 2011, 02:02
Wohnort: Berlin

Re: Mein "Berlin".....wann wird er wieder fahren?

Beitragvon fruity » Mo 13. Jun 2016, 08:53

Also ich hatte bisher kaum Probleme...selbst ohne externes nachladen hält die eine Batterie jetzt das dritte Jahr. Das deine solche Schwierigkeiten machen wundert mich etwas. Zieht da vielleicht irgend ein Verbraucher Strom?
"1.Apfelsinentreffen 2014" nur bei ostdeutsche Fahrzeuge.de

Benutzeravatar
XL4723
Beiträge: 1274
Registriert: Mo 16. Mai 2011, 09:17

Re: Mein "Berlin".....wann wird er wieder fahren?

Beitragvon XL4723 » Mo 13. Jun 2016, 16:45

Nein, alles i. O.. Ich hatte wahrscheinlich einfach nur Pech mit den Batterien. Eventuell bekommt der Batterie des Beluga auch nicht, dass er nur Kurzstrecken genutzt wird.....durch den fehlenden Kickstarter kann man ihn auch nur mit dem E-Anlasser starten und das kann schon auf die Batterie gehen.
Gruß
Ronald




www.KR51.com

Benutzeravatar
XL4723
Beiträge: 1274
Registriert: Mo 16. Mai 2011, 09:17

Re: Mein "Berlin".....wann wird er wieder fahren?

Beitragvon XL4723 » Di 30. Aug 2016, 15:17

Heute habe ich mich endlich um ein wirklich großes Problem gekümmert. Die Krümmermutter wurde wegen der Vibrationen immer wieder locker und da ein Nachziehen beim Berlin immer mit viel Aufwand verbunden ist (Ersatzrad ab, Haube ab,...), habe ich nach einer anderen Lösung gesucht, um die Mutter zu fixieren.
Fündig wurde ich im IWL-Forum. Dort fertigt ein Mitglied einen "Sicherungsring" an, den man mit einer Feder fixieren kann. Nunmehr sollte die Mutter sich nicht mehr so einfach lösen!
Dateianhänge
image.jpeg
image.jpeg (718.7 KiB) 2068 mal betrachtet
Gruß
Ronald




www.KR51.com

Benutzeravatar
Raphael
Beiträge: 2460
Registriert: Mi 22. Dez 2010, 21:57
Wohnort: Attendorn / Westfalen

Re: Mein "Berlin".....wann wird er wieder fahren?

Beitragvon Raphael » Di 30. Aug 2016, 17:26

Jo , sieht robust aus .
Manchmal denke ich : Vielleicht hast du gar kein Tourette , sondern bist einfach nur unfreundlich ...?

Der Uhu ist praktisch der Luchs unter den Adlern ...

Benutzeravatar
XL4723
Beiträge: 1274
Registriert: Mo 16. Mai 2011, 09:17

Re: Mein "Berlin".....wann wird er wieder fahren?

Beitragvon XL4723 » Sa 21. Jul 2018, 06:56

Hallo zusammen,

ich habe vor wenigen Wochen auch endlich mal die Zeit gefunden, meinen Berlin mit Kindersitz dem DEKRA-Prüfer vorzuführen. Das Ziel war, dass der Sitz eine Eintragung in die Papiere erhält.
Der Prüfer musste natürlich erst mal in seinem Rechner recherchieren, sowas hatte er bisher auch noch nicht gemacht (war ein recht junger Mitarbeiter), aber schlussendlich ist er bei dem allgemein hergenommenen KTA Typschein gelandet. Er hat mir den Sitz dann als Originalzubehör mit der Beschränkung für Kinder von 3 bis 7 Jahren und max. 25kg eingetragen und das kein Hängerbetrieb erlaubt ist. Einen Campi werde ich mir derzeit sowieso nicht zulegen, daher ist es egal. Eine Kennzeichnung am Sitz hat er nicht vorgenommen, also auch keine Nummer aufgeklebt oder eingeschlagen. Dies sah er als unnötig an. Inzwischen war ich auch schon bei der Zulassungsstelle und habe alles im Schein eintragen lassen.
Somit habe ich das Ziel klar erreicht, Sitz ist eingetragen. Früher nannte man das Planerfüllung :lol:

Nun suche ich nur noch einen Sitzüberzug oder ein Sitzkissen für den Kindersitz. Falls da jemand was weiß, würde ich mich über eine Info freuen.


PS: Bild vom Roller mit Sitz folgt
Gruß
Ronald




www.KR51.com


Zurück zu „IWL“



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast